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MOTIVATING (QUESTIONS

1. Do tax incentives affect business investment?

Hall and Jorgenson (1967); Summers (1981); Feldstein (1982); Poterba and
Summers (1983); Auerbach and Hassett (1992); Cummins, Hassett and
Hubbard (1994, 1996); Chirinko, Fazzari and Meyer (1999); Desai and Goolsbee

(2004); House and Shapiro (2008); Edgerton (2010); Yagan (2015)
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2. Do financial frictions affect business investment?

Fazzari, Hubbard and Petersen (1988); Hoshi, Kashyap, and Scharfstein (1991);
Kaplan and Zingales (1997); Lamont (1997); Erickson and Whited (2000);
Almeida, Campello and Weisbach (2004); Rauh (2006); Cummins, Hassett and
Oliner (2006); Chernenko and Sunderam (2012); Bakke and Whited (2012);

Chaney, Sraer and Thesmar (2012)
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Fazzari, Hubbard and Petersen (1988); Hoshi, Kashyap, and Scharfstein (1991);
Kaplan and Zingales (1997); Lamont (1997); Erickson and Whited (2000);
Almeida, Campello and Weisbach (2004); Rauh (2006); Cummins, Hassett and
Oliner (2006); Chernenko and Sunderam (2012); Bakke and Whited (2012);

Chaney, Sraer and Thesmar (2012)

3. Which model of firm behavior best fits the data?
Jorgenson (1963); Lucas (1967); Tobin (1969); Jensen and Meckling (1976);
Auerbach (1979); Hayashi (1982); Myers and Majluf (1984); Stein (1989);
Bertola and Caballero (1990); Abel and Eberly (1996); Caballero and Engel
(1999); Cooper and Haltiwanger (2006); Abel and Eberly (2011)
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MOTIVATING QUESTIONS

1. Do tax incentives affect business investment?
Tax changes as natural experiments + New data

2. Do financial constraints affect business investment?

Tax changes reveal financial frictions.

3. Which model of firm behavior best fits the data?

The response to the tax changes we study:

» is large, and

» is amplified by costly external finance, but

» only when the policy immediately affects cash flow.



MODEL FIirM

Consider a firm buying $1M of computers.

Year 0 1 2 3 4 5 Total
Deductions (000s) 2000 320 192 115 115 58 1000
Tax Benefit (t=35%) 70 112 67.2 403 403 20.2 350
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MODEL FIirM

Consider a firm buying $1M of computers.

Normal times:

Year 0 1 2 3 4 5 Total
Deductions (000s) 200 320 192 115 115 58 1000
Tax Benefit (t=35%) 70 112 67.2 403 403 202 350
Cash back NPV = $311K.
Bonus times (50%):
Year 0 1 2 3 4 5 Total
Deductions (000s) 600 160 96 575 57.5 29 1000
Tax Benefit (t=35%) 210 56 336 202 202 10 350

Cash back NPV = $331K.



MODEL FIirM

Consider a firm buying $1M of computers.

Normal times:

Year 0 1 2 3 4

5 Total
Deductions (000s) 200 320 192 115 115 58 1000
Tax Benefit (1=35%) 70 112 67.2 40.3 403 202 350

Cash back today = $70K.
Bonus times (50%):

Year 0 1 2 3 4 5 Total
Deductions (000s) 600 160 96 575 57,5 29 1000
Tax Benefit (t=35%) 210 56 336 202 202 10 350

Cash back today = $210K.



OUR APPROACH

1. Baseline Effect
» Policy Setting
» Research Design
» Data
» Findings

2. Financial Frictions

» Costly Finance
» Managerial Myopia
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OUR APPROACH

1. Baseline Effect
» Policy Setting
» Research Design
» Data
» Findings

2. Financial Frictions
» Costly Finance
» Managerial Myopia

Estimate investment response to
depreciation incentives

» Large firm temporary policy
(Bonus x2), different
recessions

® Difference-in-differences
research design

® House and Shapiro (2008)
study Bonus | with agg data.

» Small firm policy always in
place (Section 179)

® Previously unstudied
® Regression discontinuity
research design
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OUR APPROACH

1. Baseline Effect
» Policy Setting
» Research Design
» Data
» Findings

2. Financial Frictions

» Costly Finance
» Managerial Myopia

Focus on one policy tool

» Past tax studies pool
different reforms for power

® Corporate/dividend rate,
ITC, corporate form rule
changes, depreciation
incentives

» Mechanism for taxes on
investment remains
unclear.

® Yagan (2015) finds dividend
cut doesn't affect
investment.
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OUR APPROACH

1. Baseline Effect
» Policy Setting
» Research Design
» Data
» Findings

2. Financial Frictions
» Costly Finance
» Managerial Myopia

Use tax data for a large sample
of public and private firms

» Sample 10X size of
Compustat, mostly private
firms

» Past tax studies use
Compustat = big SEs

e Edgerton (2010) 95%
confidence interval:
[-0.046,-1.28].
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OUR APPROACH

1. Baseline Effect
» Policy Setting
» Research Design
» Data
» Findings
2. Financial Frictions

» Costly Finance
» Managerial Myopia

Reveal financial frictions with
heterogeneity analysis

» |-CF sensitivities provide
unreliable test of
constraints

e Kaplan and Zingales (1997),

Abel and Eberly (2011)

» Clean shocks to cash flow,
credit are rare

® Exceptions: Lamont (1997),

Chaney et al (2012)

» Small, private firms better
setting for frictions



OUR APPROACH

1. Baseline Effect
» Policy Setting
» Research Design
» Data
» Findings

2. Financial Frictions
» Costly Finance
» Managerial Myopia

3. Macro
» Substitution
» Aggregation
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Part 1: The effect of bonus on investment

Policy Setting, Research Design, Data



BoONUS DEPRECIATION BACKGROUND

» Allows additional first-year deductions for new equipment.
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BoONUS DEPRECIATION BACKGROUND

v

Allows additional first-year deductions for new equipment.

v

Bonus I: 30% in 2001, 2002; 50% in 2003, 2004
Bonus II: 50% in 2008-09, 12-13; 100% in 2010-11

v

v

Stated goal: to promote business investment and spur growth.
Estimated cost: $20-40B per year



BoONUS DEPRECIATION BACKGROUND

» Allows additional first-year deductions for new equipment.

» Bonus I: 30% in 2001, 2002; 50% in 2003, 2004
» Bonus II: 50% in 2008-09, 12-13: 100% in 2010-11
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BoONUS DEPRECIATION BACKGROUND

ZT(G) = \G/ +

PVof$1  Bonus
Bonus times

(1-0)2% with 8¢ (0,1]

Normal times:

Year 0 1 2 3 4 5  Total
Deductions 200 320 192 115 115 58 1000
z5(0) 0.890

Bonus times (50%):
Year 0 1 2 3 4 5  Total

Deductions 600 160 96 57.5 57.5 29 1000
75(0.5) 0.945




BoONUS DEPRECIATION BACKGROUND

» Allows additional first-year deductions for new equipment.
» Bonus I: 30% in 2001, 2002; 50% in 2003, 2004
» Bonus Il: 50% in 2008-09, 12-13; 100% in 2010-11

» Stated goal: to promote business investment and spur growth.
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BoNus EMPIRICAL DESIGN

1. Bonus allowance is more valuable for longer lived items.

Computers Telephone Lines

Tax Life 5 year 15 year
zr(0) 0.890 0.659
z7(0.5) 0.945 0.829

Azt 0.055 0.170



BoNus EMPIRICAL DESIGN

1. Bonus allowance is more valuable for longer lived items.

2. Industries differ in relative intensity of longer lived investment.

Short Duration (NAICS) Long Duration (NAICS)
Rental and Leasing (532)  Utilities (221)

Publishing (511) Pipeline Transport (486)
Data Processing (518) Railroads (482)
Ground Transit (485) Accommodations (721)

Professional Services (541) Food Manufacturing (311)




BoNus EMPIRICAL DESIGN

1.
2.

Bonus allowance is more valuable for longer lived items.
Industries differ in relative intensity of longer lived investment.

Use tax data to compute weighted average present value of
deductions, zy, at four-digit NAICS level

zy = E wn(T) x  zr
~~— ~—— ~~—
Industry T Industry Class T PV
Average PV Class T Share

where wpy(T) is computed prior to the policy (1993-2000).



BoNus EMPIRICAL DESIGN

1.
2.
3.

Bonus allowance is more valuable for longer lived items.
Industries differ in relative intensity of longer lived investment.

Use tax data to compute weighted average present value of
deductions, zy, at four-digit NAICS level

Use cross-sectional variation in bonus generosity to identify
the effect of bonus (diff-in-diffs)

AlRental and Leasing  VS-  Alutiities

log(lit) = oti + 8¢ + Bzt + Y Xit + €it

Approach of Cummins, Hassett and Hubbard (1994, 1996),
Desai and Goolsbee (2004), Edgerton (2010).

» Larger sample, one policy change
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BoNus EMPIRICAL DESIGN

1. Bonus allowance is more valuable for longer lived items.

2. Industries differ in relative intensity of longer lived investment.

3. Use tax data to compute weighted average present value of
deductions, zy, at four-digit NAICS level

4. Use cross-sectional variation in bonus generosity to identify
the effect of bonus (diff-in-diffs)

(@)

. ldentifying assumption: parallel trends.

» If no bonus, average outcome paths similar across industries.
» Concern: time-varying industry shocks coinciding with bonus.

» E.g., durables investment more resilient in downturns.

» Test graphically, with controls, placebo test, triple-diff.



BUSINESS TAX DATA

1. US corporate tax data, 1993-2010

» Size-stratified samples of ~ 100,000 corporate tax returns
produced yearly by IRS Statistics of Income (SOI) division

» We build a panel of returns covering 1993 to 2010.

> Investment, income, expenses, balance sheet, payouts,
employment, industry, filing geography

2. Sample restrictions
» Subchapter C and S corporations
Positive deductions or income
Attached investment form
Average eligible investment greater than $100K

vV vy

Final sample: 818,576 firm year observations; 128,151 firms.



Tax Data

Mean Median Count
Outcome Variables
Investment (000s) 6,786.87 367.59 818,576
Policy Variables
Zn,t 0.90 0.89 818,576
Characteristics
Sales (000s) 180,423.8 25,920.92 818,576
Net Income Before Depreciation (000s) 15,392.59  1,474.65 818,576
Compustat
Mean Median Count
Outcome Variables
Capital Expenditures (000s) 145,068 3,757 151,919
Characteristics
Sales (000s) 1,866,779 89,915 162,095
Net Income Before Depreciation (000s) 205,268 5,0155 157,310

“Percentiles” are averages for all observations in the (P — 1, P + 1)th percentiles.



Part 1: The effect of bonus on investment

Findings
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CALENDAR DIFF-IN-DIFFS: BonNus 11
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CALENDAR DIFF-IN-DIFFS: BonNus 11
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flit) = o + 8¢ + Bglzn,e) +vXie + €it

LHS Variable is Log(Eligible Investment)

All CF Pre-2005 Post-2004 Controls Trends

ZN, ¢ 3.69%** 3.78%** 3.07%** 3.02%** 3.73%** 4.69***
(0.53) (0.57) (0.69) (0.81) (0.70) (0.62)

Observations 735341 580422 514035 221306 585914 722262

Clusters (Firms) 128001 100883 109678 63699 107985 124962
R2 0.71 0.74 0.73 0.80 0.72 0.71

LHS Variable is Log(Odds Ratio)

2zt 3.79%* 3.87** 3.12 3.59%* 3.99* 4.00%**
(1.24) (1.21) (2.00) (1.14) (1.69) (1.13)
Observations 803659 641173 556011 247648 643913 803659
Clusters (Industries) 314 314 314 274 277 314
R? 0.87 0.88 0.88 0.93 0.90 0.90

LHS Variable is Eligible Investment/Lagged Capital

1—tcz _1.60%%* _1.53% %% _2.00%** _1.40% %% LD o7k _1.50%**
T—t, . . . . . .
(0.096) (0.095) (0.16) (0.13) (0.14) (0.10)
Observations 637243 633598 426214 211029 510653 631295
Clusters (Firms) 103890 103220 87939 57343 90145 103565
R2 0.43 0.43 0.48 0.54 0.45 0.44

All regressions include firm and year effects. Controls: cash flow in (2); 4-digit Q, quartics in sales,
assets, profit margin, age in (5); 2-digit NAICS x 2 in (6).

» Back
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ROBUSTNESS AND IDENTIFICATION

1. Research design

> Slow moving technology x rule changes, well-measured

> Instrument “close” to the outcome

> Two separate episodes, separate recessions, same effect size

» Parallel Trends » Placebo Test » Industry Controls » Triple Diff

» Firm Controls

» Other DVs



ROBUSTNESS AND IDENTIFICATION

1. Research design

2. Industry omitted variables

>

>
>
>

v

Parallel trends pictures

Placebo test with structures (ineligible) investment

Evidence of industry cyclicality goes other way (Dew-Becker, 2011)
Industry controls: industry Q; 2-digit industry-by-t2, 2-digit
industry-by-GDP, 2-digit industry-year FE
Difference-in-difference-in-differences (DDD) test using

regional variation in policy salience/state coordination
Heterogeneity analysis (in a few slides)

» Parallel Trends » Placebo Test » Industry Controls » Triple Diff » Firm Controls » Other DVs

11
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ROBUSTNESS AND IDENTIFICATION

1. Research design

2. Industry omitted variables

> Parallel trends pictures

> Placebo test with structures (ineligible) investment

» Evidence of industry cyclicality goes other way (Dew-Becker, 2011)
> Industry controls: industry Q; 2-digit industry-by-t2, 2-digit
industry-by-GDP, 2-digit industry-year FE
Difference-in-difference-in-differences (DDD) test using

regional variation in policy salience/state coordination

> Heterogeneity analysis (in a few slides)

v

» Parallel Trends » Placebo Test » Industry Controls » Triple Diff » Firm Controls » Other DVs
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ROBUSTNESS AND IDENTIFICATION

1. Research design

2. Industry omitted variables

3. Firm-level omitted variables and data issues

> Alternative outcome variables: log(Odds), //K, net investment
(Alog(K)), bonus take-up, debt issues, dividends, payroll

> Limited compliance concerns

> Firm-level controls: cash flow; ten-piece splines in age, profit margin,
sales, assets, lagged sales growth

» Parallel Trends » Placebo Test » Industry Controls » Triple Diff » Firm Controls » Other DVs

12

29
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ROBUSTNESS AND IDENTIFICATION

1. Research design

2. Industry omitted variables

3. Firm-level omitted variables and data issues

> Alternative outcome variables: log(Odds), //K, net investment
(Alog(K)), bonus take-up, debt issues, dividends, payroll

> Limited compliance concerns

> Firm-level controls: cash flow; ten-piece splines in age, profit margin,
sales, assets, lagged sales growth

» Parallel Trends » Placebo Test » Industry Controls » Triple Diff » Firm Controls » Other DVs



ROBUSTNESS AND IDENTIFICATION

1. Research design
> Slow moving technology X rule changes, well-measured
> Instrument “close” to the outcome
> Two separate episodes, separate recessions, same effect size

2. Industry omitted variables

> Parallel trends pictures

> Placebo test with structures (ineligible) investment

> Evidence of industry cyclicality goes other way (Dew-Becker, 2011)

> Industry controls: industry Q; 2-digit industry-by-t2, 2-digit
industry-by-GDP, 2-digit industry-year FE

» Difference-in-difference-in-differences (DDD) test using
regional variation in policy salience/state coordination

> Heterogeneity analysis (in a few slides)

3. Firm-level omitted variables and data issues
> Alternative outcome variables: log(Odds), //K, net investment
(Alog(K)), bonus take-up, debt issues, dividends, payroll
> Limited compliance concerns
> Firm-level controls: cash flow; ten-piece splines in age, profit margin,
sales, assets, lagged sales growth

» Parallel Trends » Placebo Test » Industry Controls » Triple Diff » Firm Controls » Other DVs
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FacT 1: THE EFFECT 1S LARGE

Consider a firm buying $1M of computers.

» Estimates imply 50% bonus increases investment by $166K.

» Recall PV cash back = $20K, first period cash back = $140K.
» Investment-cash flow sensitivities are less than 0.2.
» Cannot be a direct “cash windfall” effect.
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FacT 1: THE EFFECT 1S LARGE

Consider a firm buying $1M of computers.

» Estimates imply 50% bonus increases investment by $166K.

» Recall PV cash back = $20K, first period cash back = $140K.
» Investment-cash flow sensitivities are less than 0.2.
» Cannot be a direct “cash windfall” effect.

» Equivalent to an interest rate/price elasticity = 7.2

1= (1) = p(1+r)(1—12)

» User cost estimates twice the size of Edgerton (2010)
» 50% bonus increases //K by 40 percent (from 0.10 to 0.14).



Part 2: Explaining large effects with
financial frictions

Story 1: Costly external finance
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HETEROGENEOUS EFFECTS BY FIRM SIZE
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HETEROGENEOUS EFFECTS BY FIRM SIZE

User Cost Elasticity

Compustat

Hassett and Hubbard (2002) range

N E))

'
N
|

'
»
1

|

4 6
Size Bins (Sales)

17/29



FacT 2: CosTLY FINANCE AMPLIFICATION

log liy = o + 0t + Pzn,: + €t

LHS Variable is Log(Eligible Investment)

Sales Div Payer? Lagged Cash Ever Fail?
Small Big No Yes Low High Yes No
Nt 6.20%**  3.22%**  5.08***  3.67***  7.21%**  2.76** 1.78**  4.37*%**
(1.21) (0.76) (0.88) (0.97) (1.38) (0.88) (0.78) (0.69)
Test p =.030 p=.079 p =.000 p =.012
Obs 177620 255266 274809 127523 176893 180933 242267 493074
Clusters 29618 29637 39195 12543 45824 48936 57157 70844
R? 0.44 0.76 0.69 0.80 0.81 0.76 0.71 0.71
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FacT 2: CosTLY FINANCE AMPLIFICATION

log liy = o + 0t + Pzn,: + €t

LHS Variable is Log(Eligible Investment)

Sales Div Payer? Lagged Cash Ever Fail?
Small Big No Yes Low High Yes No
2z, 6.20%**  3.22%**  5.08***  3.67***  7.21***  2.76** 1.78**  4.37***
(1.21) (0.76) (0.88) (0.97) (1.38) (0.88) (0.78) (0.69)
Test p =.030 p=.079 p = .000 p =.012
Obs 177620 255266 274809 127523 176893 180933 242267 493074
Clusters 29618 29637 39195 12543 45824 48936 57157 70844
R2 0.44 0.76 0.69 0.80 0.81 0.76 0.71 0.71

How does the costly finance story work?
» Retiming deductions increases after-tax NPV and reduces
today’s liquidity needs. = Higher discount rate
» Complication: Investment still requires cash up front.
» Firms must be able to borrow, even if at a large spread.
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Part 2: Explaining large effects with
financial frictions

Story 2: Managerial myopia



MOoODEL FIRM TAX SPLIT

Consider a nontaxable firm buying $1M of computers.

Year 0 1 2 3 4 5 Total

Deductions (000s) 0 520 192 115 115 58 1000
Tax Benefit (t=35%) 0 182 67.2 403 403 202 350
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MobDEL FirM TAX SPLIT
Consider a nontaxable firm buying $1M of computers.

Normal times nontaxable:

Year 0 1 2

Deductions (000s) 0 520 192 115 115 58 1000
Tax Benefit (t=35%) 0 182 67.2 403 403 202 350

Tax benefit NPV = $307K.

3 4 5 Total

Bonus times nontaxable (50%):

Year 0 1 2 3 4 5 Total

Deductions (000s) 0 760 96 575 575 29 1000
Tax Benefit (t1=35%) 0 266 336 202 202 10 350

Tax benefit NPV = $317K.
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MOoODEL FIRM TAX SPLIT

Consider a nontaxable firm buying $1M of computers.

Normal times nontaxable:

Year 0 1 2 3 4 5 Total

Deductions (000s) 0 520 192 115 115 58 1000
Tax Benefit (t=35%) 0 182 67.2 403 403 202 350

Tax benefit today = $0.

Bonus times nontaxable (50%):

Year 0 1 2 3 4 5 Total

Deductions (000s) 0 760 96 575 575 29 1000
Tax Benefit (t=35%) 0 266 336 202 202 10 350

Tax benefit today = $0.

19 /29



FacT 3: FiIrMS IGNORE FUTURE TAX BENEFITS

log(lit) = ot; +0: + @ Tit + Bzne +MTie X 2yt + Y Xie + €t

LHS Variable is Log(Eligible Investment)

All CF Pre-2005 Post-2004 Controls Trends
Taxable 3.83%** 3.08%** 1.95* 6.43%** 4.32%%* 4.15%**
X zy,¢ (0.79) (0.93) (0.92) (1.46) (0.96) (0.82)
ZN ¢ -0.15 0.60 0.38 -3.03* -0.69 0.88
(0.90) (1.05) (1.06) (1.55) (1.15) (0.94)
Medium LCF
X ZN,t
High LCF
X Zn ¢
Observations 735341 580422 514035 221306 585914 722262
Clusters (Firms) 128001 100883 109678 63699 107985 124962
R? 0.71 0.74 0.74 0.80 0.73 0.72

T =1 & first dollar of depreciation deduction affects taxes this year
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LHS Variable is Log(Eligible Investment)
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FacT 3: FiIrMS IGNORE FUTURE TAX BENEFITS

log(lit) = ot; +0: + @ Tit + Bzne +MTie X 2yt + Y Xie + €t

LHS Variable is Log(Eligible Investment)

All CF Pre-2005 Post-2004 Controls Trends LCF
Taxable 3.83%** 3.08%** 1.95* 6.43%** 4.32%** 4.15%**
X zy, ¢ (0.79) (0.93) (0.92) (1.46) (0.96) (0.82)
ZN ¢ -0.15 0.60 0.38 -3.03* -0.69 0.88 5.68%**
(0.90) (1.05) (1.06) (1.55) (1.15) (0.94) (1.70)
Medium LCF -2.56
Xz, (1.46)
High LCF -3.70*
Xz, (1.55)
Observations 735341 580422 514035 221306 585914 722262 119628
Clusters (Firms) 128001 100883 109678 63699 107985 124962 40282
R? 0.71 0.74 0.74 0.80 0.73 0.72 0.84
Concern: Poor growth opportunities for nontaxable firms



FacT 3: FiIrMS IGNORE FUTURE TAX BENEFITS

LHS Variable is Log(Eligible Investment)

All CF Pre-2005 Post-2004 Controls Trends LCF
Taxable 3.83%** 3.08%** 1.95* 6.43%** 4.32%%* 4.15%**
X zZp,¢ (0.79) (0.93) (0.92) (1.46) (0.96) (0.82)
ZN,t -0.15 0.60 0.38 -3.03* -0.69 0.88 5.68™**
(0.90) (1.05) (1.06) (1.55) (1.15) (0.94) (1.70)
Medium LCF -2.56
X zy, ¢ (1.46)
High LCF -3.70*
X 2z, (1.55)
Observations 735341 580422 514035 221306 585914 722262 119628
Clusters (Firms) 128001 100883 109678 63699 107985 124962 40282
R2 0.71 0.74 0.74 0.80 0.73 0.72 0.84

How does the myopia story work?
> Firms ignore future tax effects. = Higher discount rate
» Complication: Investment is a forward-looking decision.
» Firms must use different accounts for investment decisions and
tax implications.
> Results inconsistent w/simple costly finance story.
» Firms ignore future constraints.
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BUNCHING EMPIRICAL DESIGN

1. Section 179 allows firms to expense equipment up to a limit
and ignore depreciation schedule.

0,z=1 for I < Kink,

2. Each year, there is a maximum deduction.

z<1 for Iy > Kink;

3. From 1993 to 2009, the kink went from $17.5K to $250K.



BUNCHING EMPIRICAL DESIGN

Consider a firm buying $50K of computers in 2005.

Without Section 179:

Year 0 1 2 3 4 5 Total
Deductions 10 16 9.6 5.75 5.75 29 50
z5(0) 0.890

With Section 179:
Year 0 1 2 3 4 5 Total

Deductions 50 0 0 0 O O 50
25(1) 1.0




BUNCHING EMPIRICAL DESIGN

1. Section 179 allows firms to expense equipment up to a limit
and ignore depreciation schedule.

0,z=1 for I <Kink;

2. Each year, there is a maximum deduction.

z<1 for [ > Kink;

3. From 1993 to 2009, the kink went from $17.5K to $250K.

Empirical design:
1. Cut-off induces cross sectional variation at the kink

2. Bunching around this cut-off reveals depreciation savvy



BUNCHING IN 1993-96
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BUNCHING IN 1997
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BUNCHING IN 1998
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BUNCHING IN 1999
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BuNncHING IN 2000
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BuNcHING IN 2001-02
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BuNcHING IN 2003
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BuNcHING IN 2004
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BuNcHING IN 2005
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BuNcHING IN 2006
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BuNcHING IN 2007
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BuNncHING IN 2008-09

Number of Firms
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FacT 3: FiIrMS IGNORE FUTURE TAX BENEFITS

Bunching affects taxes now
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FacT 3: FiIrMS IGNORE FUTURE TAX BENEFITS

Bunching affects taxes now Bunching affects taxes later
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BUNCHING BY TAX SHIELDS

BREAKDOWN BY LCF SToCK (EXCLUDES CURRENT YEAR LOSs FIRMS)

B,

Excess Mass
(38
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Groups by Stock of LCF Relative to Income
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ADVERTISERS IGNORE FUTURE TAX BENEFITS
oy e e e on e G

2014 Section 179

ax Deduction Calculator*

Enter Cost of Equipment Here $ 1000
Show My Savings ()

Section 179 Deduction: $ $1,000.00

Bonus Depreciation Deduction: $ $0.00
{currently not available this tax year)

Normal 1st Year Depreciation: $ $0.00

Total First Year Deduction: $ $1,000.00

Cash Savings on your Purchase: $ $350.00

(assuming a 35% tax bracket)

L/.';weredCosf egﬂ.lxl "Jﬁ';stj $ $65
[t
Free, No Obligation!
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ADVERTISERS IGNORE FUTURE TAX BENEFITS

Equipment  Vehicle Software Our Vendor Contact
Financing Financing Financing Process Programs Us

2014 Section 179

Tax Deduction Calculator

Enter Cost of Equipment Here $ 1000
Show My Savings

Section 179 Deduction: 3 $1,000.00
Bonus Depreciation Deduction: 3 $0.00
{currently not available this tax year)
Normal 1st Year Depreciation: $ $0.00
Total First Year Deduction: $ $1,000.00
- Savings computed
Cash Savings onyour Purchase: ¢ $350.00 i
(assuming 2 35% tax bracket) relative to zero

deduction benchmark

Lowered Cosf a?tfeg ui "Jﬁ.';stj $650.00
|
Free, No Obligation!
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ADVERTISERS IGNORE FUTURE TAX BENEFITS

Equipment  Vehicle Software Our Vendor Contact
Financing Financing Financing Process Programs Us

Endorsed by SEC Lu\l , 9\4»\,
Equipment 2014 Section 179
financier

Tax Deduction Calculator

Enter Cost of Equipment Here $ 1000
Show My Savings

Section 179 Deduction: 3 $1,000.00
Bonus Depreciation Deduction: 3 $0.00
{currently not available this tax year)
Normal 1st Year Depreciation: $ $0.00
Total First Year Deduction: $ $1,000.00
- Savings computed
Cash Savings onyour Purchase: ¢ $350.00 i
(assuming 2 35% tax bracket) relative to zero

deduction benchmark

Lowered Cosf a%fef ui "Jﬁ.';stj $650.00
|
Free, No Obligation!




SYNTHESIS

1. Baseline Effect
» Policy Setting
» Research Design
» Data
» Findings

2. Financial Frictions

» Costly Finance
» Managerial Myopia
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SYNTHESIS

1. The response to the tax changes we study is large.

Policy Setting
Research Design
Data

Findings

vV vy vYyy

2. It is amplified by costly external finance, but only
when the policy immediately affects cash flow.

» Costly Finance
» Managerial Myopia

Bottom line: Results demand a major role for financial frictions;

understanding financial frictions requires looking past Compustat.
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SYNTHESIS

1. Baseline Effect
» Policy Setting
» Research Design
» Data
» Findings

2. Financial Frictions

» Costly Finance
» Managerial Myopia

3. Macro

» Substitution
» Aggregation
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Part 3: Macroeconomic implications

Substitution and aggregation



AGGREGATE ESTIMATES

Step 1. Account for size heterogeneity

1. Top vigintile = 62% of investment
2. B =3.69vs. By =2.89 vs. Brop 59 = 2.27
3. Implied effect of Bonus Il falls from 28.9% to 22.7%

= Bll increases investment by $77.5B per year within sample



AGGREGATE ESTIMATES

Step 1. Account for size heterogeneity
= BIl increases investment by $77.5B per year within sample

Step 2. Map estimates out of sample

Aggregate investment in sample = 44% of eligible investment
Exotic forms and small corporations = 22%

Partnerships = 20%

Sole proprietorships = 13%

Account for size diffs, take-up, and Section 179

Implied effect of Bonus Il is 16.9%

RN o

= Bll increases investment by $135B per year in aggregate



AGGREGATE ESTIMATES

Step 1. Account for size heterogeneity

= Bll increases investment by $77.5B per year within sample

Step 2. Map estimates out of sample

= BIl increases investment by $135B per year in aggregate

Step 3. Follow Mian and Sufi (2012) to derive lower bound

1. Produce estimates relative to lowest exposure group

2. In BIl, bottom 5% sees a 6.5 cent increase in z; top 5% sees a
12.4 cent

3. Apply elasticity from Step 1 to Az for each group relative to
bottom 5%

— Bll increase > $32.1B in sample and > $55.9B in aggregate



SUBSTITUTION MARGINS

1. Do firms buy more equipment while leasing less?

Yie = & + 0t + Bzn,e + €t

LHS Variable is ALog(Rent Payments)

All CF Pre-2005 Post-2004  Controls Trends
ZNn,t 0.77** 0.68** 1.18** 0.45 0.95** 0.66*
(0.26) (0.33) (0.42) (0.37) (0.37) (0.33)

Obs 573,638 569,529 379,403 194,235 466,885 568,442
Firms 98,260 97,494 82,643 53,907 85,561 97,932
R? 0.18 0.17 0.21 0.28 0.19 0.18

All regressions include firm and year effects.
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SUBSTITUTION MARGINS

1. Do firms buy more equipment while leasing less?

No.

2. Do firms buy more equipment while hiring less labor?

Yie = & + 0t + Bzn,e + €t

LHS Variable is ALog(Wage Compensation)

All CF Pre-2005 Post-2004  Controls Trends

ZNn,t 1.48%** 1.31%** 1.71%** 1.43*** 2.22%%* 1.52%**
(0.21) (0.20) (0.37) (0.27) (0.27) (0.24)

Obs 624,352 620,185 418,625 205,727 503,671 618,548

Firms 101,871 101,100 86,403 55,832 88,771 101,552
0.23 0.28 0.35 0.25 0.24

R2 0.23

All regressions include firm and year effects.
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SUBSTITUTION MARGINS

1. Do firms buy more equipment while leasing less?

No.

2. Do firms buy more equipment while hiring less labor?
No.

3. Do firms buy more equipment now while buying less later?

Yie = & + 0t + Bzn,e + €t

LHS Variable is Log(Investment)

All CF Controls Trends

zZy, ¢ 4.15%**  4,03*** 5.13%** 4 51%**
(0.62) (0.62) (0.81) (0.70)

v o -110 -1.15 -1.62 -2.18**

(0.70)  (0.70)  (0.90)  (0.72)

Obs 476,450 4T4,478 382,653 472,134
Firms 84,699 84,300 73,271 84,369
R2 0.76 0.76 0.77 0.76

All regressions include firm and year effects.




SUBSTITUTION MARGINS

1. Do firms buy more equipment while leasing less?

No.

2. Do firms buy more equipment while hiring less labor?
No.

3. Do firms buy more equipment now while buying less later?
Mostly not.



NEXT STEPS

Policy implications:

» Importance of immediate, targeted policies

v

Policies targeting financial constraints (e.g., loans)?

v

Business investment vs. consumer durables

v

Interaction with corporate tax rate, loss carrybacks
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NEXT STEPS

Policy implications:

>

v

v

v

Importance of immediate, targeted policies
Policies targeting financial constraints (e.g., loans)?
Business investment vs. consumer durables

Interaction with corporate tax rate, loss carrybacks

Future research:

>

v

v

v

v

Deeper study of credit mechanism
Employment effects of these policies
Financial frictions as fixed costs

Real effects of corporate tax planning

Short termism vs. salience vs. agency



